partylite allumage

Forumactif.com : PIAGGIO APE

Forumactif. com : Forum Francais des Piaggio APE toutes cylindrées

piaggio, francais, cylindrées, triporteur, entretien, piston, carburateur, forum, pieces, tuning, deux, temps, vespa, cylindre, #allumage, echappement, roues, pneus, detachees, site, achat, mecanique

Le Forum du Triporteur-Vespacar-APE-50

Réunir des possesseurs de triporteur Vespacar Ape 50 et 125 . Pour partager la passion de ce petit engin bien sympathique. Entretien, dépannage, amélioration, tuning, échanges, vente

triporteur, vespacar, motos, mecanique, deux, temps, tuning, depannage, entretien, preparation, gonflage, pannes, pieces, détachées, achat, ventes, piston, carburateur, cylindre, #allumage, echappement

Sujets en relation avec votre recherche : partylite allumage

Pas d'allumage 125 XL [Résolu] et problème d'accélération

Bonjour, J'ai récupéré une 125 XL de 78 qui n'a pas tournée depuis plusieurs années car elle serai tombée en panne d'allumage. Après avoir vérifié les branchement du faisceau (avec la RMT), je n'ai toujours pas d'étincelle. J'ai donc testé ma bobine HT

[Comment transformé un allumage par V.M avec bobine interne]

Texte et schéma par Pétochon81, merci à lui : Allez voir le lien suivant sur google: La restauration de l'allumage. Pour ma part je garde l'enroulement primaire(fil gros)que je relie au rupteur aprés avoir posé du scotch sur la bobine.

Plus d'allumage

Bon voila j'ai récupéré pour essayer de la faire retourner la Ténéré 3AJ d'un pote. A l'origine c'était un pb de batterie qui ne chargeait plus et pour y remédier une tierce personne a changé l'alternateur pour un neuf. Seulement quand ça a été fait

Invitation à tout les forumeurs pour un Partylite à mon domicile !

Coucou tout le monde, Le mois dernier j'ai participé chez une amie à une présentation d'accessoires de déco et de bougies Partylite. La conseillère est géniale, super sympa, très bonne ambiance et les produits présentés sont magnifiques. J'ai moi-mêm

Aucun allumage sur k5

bonjour a tous je rencontre un problème sur une k5 que je vient d’acheter. l'ancien propriétaire ma tout d’abord dit de mettre une batterie neuve(ce que j'ai fait) et que j'aurai directement de l'allumage. Problème, toujours aucune étincelle aux

Courbes d'avance à l'allumage

Quelqu'un connait-il les valeurs d'avance à l'allumage totales pour un moteur d'origine à différents régimes (avec les courbes de dépression D59 et d'avance centrifuge R309) ?

Rechercher un forum dans l'annuaire